CentOS4.8でサーバー構築

わけあってCentOS4.8でサーバーを構築しています。
パッケージマネージャーからインストールされるソフトのバージョンが古いのでその辺を注意しないと思わぬ壁に当たりそうです。サーバの構築はしばらくかかりそうなので、備忘録として残していこうと思います。
投稿日
カテゴリ